Lowlands Tactical: Forum
En het is officieel: RHS is niet compatible met Vanilla - Printable Version

+- Lowlands Tactical: Forum (http://forums.lowtac.nl)
+-- Forum: Publiek (http://forums.lowtac.nl/forumdisplay.php?fid=1)
+--- Forum: Speeltuin (http://forums.lowtac.nl/forumdisplay.php?fid=6)
+--- Thread: En het is officieel: RHS is niet compatible met Vanilla (/showthread.php?tid=478)



En het is officieel: RHS is niet compatible met Vanilla - Sacha - 09-16-2015

Zie comments in: https://www.facebook.com/478330008846664/posts/1062411803771812/

...( of ACE3 wat dat betreft )


RE: En het is officieel: RHS is niet compatible met Vanilla - Edzard - 09-17-2015

Er is veel te zeggen over RHS, maar het blijft er gelikt uitzien.


RE: En het is officieel: RHS is niet compatible met Vanilla - Smootch - 09-17-2015

Het ziet er zeker super mooi uit, dit had vanila moeten zijn.
Maar als hun alles waar zij op bouwen aanpassen en onbruikbaar maken houd het een keer op om het gemixt te gebruiken.

We kunnen altijd een NLD_Units maken gebaseerd op RHS met hun als DEPENDENCY  Tongue

Oh nu we het toch over dependency hebben, graag hoor ik jullie mening over DEZE DISCUSSIE